Busspraten har flyttet

ken
Innlegg: 1639
Registrert: 2006-09-09 14:53:50
Sted: Askøy

Re: Busspraten har flyttet

Legg inn av ken » 2014-02-10 18:33:02

Hadde samme problem. Men hvis du sletter forumets informasjonskapler nederst på siden. Og går inn på diskopprydding på startmenyen på PCen og sletter midlertidige internettfiler. Tilslutt velger du start på nytt fra Startmenyen på PC. Da vil det fungere normalt.

NB
Innlegg: 2191
Registrert: 2008-05-07 13:09:15
Sted: Kristiansund + Oslo

Re: Busspraten har flyttet

Legg inn av NB » 2014-02-11 16:41:17

ken skrev:Hadde samme problem. Men hvis du sletter forumets informasjonskapler nederst på siden. Og går inn på diskopprydding på startmenyen på PCen og sletter midlertidige internettfiler. Tilslutt velger du start på nytt fra Startmenyen på PC. Da vil det fungere normalt.
Nå har jeg prøvd dette, men det fungerer fortsatt ikke. Jeg får nok bare leve med å bruke en annen nettleser til Busspraten.
NB
Nikon-fotograf

Brukeravatar
Øyvind Berg
Innlegg: 4589
Registrert: 2007-01-17 0:51:38
Sted: Elvebyen

Re: Busspraten har flyttet

Legg inn av Øyvind Berg » 2014-04-23 22:41:18

Jeg vil også tro at innloggingsproblemene skyldtes "cookies", som lagrer informasjon om innlogginga i nettleseren. Disse skal normalt sett være tidsbegrenset, så det kan hende at dette problemet har løst seg selv for enkelte av dere. Så mulig at enkelte kan prøve igjen og se om det går denne gangen, om dere ikke har prøvd det på en stund.

For meg funka det uansett umiddelbart (IE11 på Windows 8 Pro), mens på telefonen (Windows Phone 8) måtte jeg slette hele nettleserhistorikken før det funka. Jeg gadd ikke å vente til det eventuelt ville løse seg på egen hånd, selv om jeg bare bruker telefonen til å lese Busspraten en sjelden gang iblant, aldri skrive.
Øyvind
Bilde
– Canonfotograf
– kunnskapsformidler av fullstendig unyttig busskunnskap

jec
Innlegg: 766
Registrert: 2007-01-16 7:49:25
Sted: Trondheim
Kontakt:

Re: Busspraten har flyttet

Legg inn av jec » 2014-04-24 11:45:10

Av de X antall enhetene jeg bruker til å surfe jevnlig, så er status som følger:

PC1 Win 7, Chrome: stort sett innlogget.
PC2, Win 7, Chrome: blir alltid utlogget, særlig når jeg er på hjemmenett. Fra helsenettet er det stort sett OK merkelig nok.
PC3, Win 7, Chrome: stort sett innlogget.
iPad, iOS 7, Chrome: melding om at IP er blokkert. Samme IP som enheter uten problem.
Nexus 7, Chrome: Alltid innlogget.
HTC One, Chrome: Alltid innlogget.

Det som irriterer meg mest her, er det faktum at jeg får IP blokkert når jeg sitter med iPaden.
Jens Erik Widén

Svar